×
K5.1.1 is released (10 Jun 2018)

The Kunena team is pleased to announce Kunena 5.1.1 [K 5.1.1].
Please read the blog post for information:

Question Dreht ewig, wenn Bilder eingebunden werden

More
1 month 3 weeks ago #31 by Mansaylon
Echt schade, dass vom anderen Typ keine Antwort kam.
Nun denn.... ich werde dies mit Deinem Tipp versuchen.
Feedback folgt.

Bye
Mansaylon

Please Log in or Create an account to join the conversation.

More
1 month 3 weeks ago #32 by Mansaylon
Das mit dem button.btn.btn-primary scheint zu funktionieren. Wenigstens setzt so niemand Bilder via [ attachment ] in einen Beitrag.
Da die Hoffnung zuletzt stirbt, hoffe ich immer noch, dass da irgendwann eine Lösung gefunden wird. :)

Bye
Mansaylon

Please Log in or Create an account to join the conversation.

More
1 month 3 weeks ago #33 by rich

Echt schade, dass vom anderen Typ keine Antwort kam.

Ja, da gebe ich dir recht. Es passiert leider öfters (wenn ein Benutzer ein Problem für sich selbst gelöst hat), dass er sich anschließend nicht mehr meldet und die Lösung nicht bekannt gibt.

Please Log in or Create an account to join the conversation.

More
1 week 2 days ago - 1 week 2 days ago #34 by Mansaylon

rich wrote: Ein englischsprachiger Benutzer hatte das selbe Problem. Als er den Fehler behoben hatte, hat er uns nur mitgeteilt, dass es eine Servereinstellung war, die er ändern musste.
Leider hat er auch auf Nachfrage nicht geantwortet, um welche Einstellung es sich gehandelt hat. Wenn er das gemacht hätte, dann hätte ich es dir sofort mitgeteilt.

Wollte da mal wieder einen Schupser geben ;)
In der Zwischenzeit ist Kunena auf 5.1.1 und ich kann weiterhin keine Bilder via [ attachment ] einbinden lassen.
Reagiert evtl. dieser Benutzer jetzt auf eine Anfrage?
Oder weiss vielleicht jemand sonst, was da Serverseitig angepasst werden soll?
Danke

Bye
Mansaylon
Last edit: 1 week 2 days ago by Mansaylon.

Please Log in or Create an account to join the conversation.

More
1 week 2 days ago #35 by unker
Moin,

also, bei mir flutscht das, ohne dass ich diesbezüglich etwas angepasst hätte ;)

Please Log in or Create an account to join the conversation.

  • Not Allowed: to create new topic.
  • Not Allowed: to reply.
  • Not Allowed: to add attachements.
  • Not Allowed: to edit your message.
Time to create page: 0.082 seconds