×
Kunena 5.2.4 and Blue eagle 1.6.4 released (04 Apr 2021)

The Kunena team has announce the arrival of Kunena 5.2.4 [K 5.2.4] which is now available for download as a native Joomla extension for J! 3.9.x. This version addresses most of the issues that were discovered in K 5.2 and issues discovered during the development stages of K 5.2.4

REQUIREMENTS
Blue Eagle 1.6.x requires Kunena 5.2.x to work with, this template isn't designed to works with Bootstrap 3 and Bootstrap 4.

Important Error con un mod

More
10 years 6 months ago - 10 years 6 months ago #1 by mr_ecko
Error con un mod was created by mr_ecko
Hola,
Antes que nada me presento, soy mr_ecko y soy nuevo en esta comunidad. Elegir kunena ha sido buena elección pero aquí viene mi error:
Al instalar kunena, todo perfecto, muy rapido y facil, al ir a mi pagina de inicio mi modulo "Rokfeature", no se si lo conocereis pero me gustaria que si alguien le sucedió lo mismo y sabe como repararlo o alguien es un pro de la materia, me gustiaria mucho repararlo me interesa bastante el mod este.
Os dejo el link de mi web para que veais el problema si es spam, por favor indicarmelo tambien lo tengo añadido a mi info de perfil.
Gracias
gtspainps3.comuf.com
Y aquí os dejo como debe funcionar correctamente demo.rockettheme.com/?template=mixxmag
PD:Siempre me ha funcionado perfectamente hasta instalar Kunena.
Last edit: 10 years 6 months ago by mr_ecko.

Please Log in or Create an account to join the conversation.

More
10 years 6 months ago #2 by carlosys
Replied by carlosys on topic Re: Error con un mod
Yo diría que si que funciona no?
Al menos yo lo veo bien.

Saludos

Please Log in or Create an account to join the conversation.

  • Not Allowed: to create new topic.
  • Not Allowed: to reply.
  • Not Allowed: to edit your message.
Moderators: ssh
Time to create page: 0.152 seconds