×

Notice

The forum is in read only mode.

×
We are going to change plans on our hosting. Little downtime until the change. (Yesterday)

The actual task of upgrading the server to the new base of operations will occur, starting around this evening until some hours. From this time the website will be unavailable and will remain inaccessible. And the topics are in read only modus, so you still can read your messages.

Thank you
Kunena Team

Solved Reply posts font problem after upfating to 5.1.1

More
3 months 1 week ago #1 by Nikiniko
After updating , the letters in the posts are huge.
When you write the post the size is normal but when you click post ....
More
3 months 6 days ago #2 by Nikiniko
Hellooooo
Anybody ?
More
3 months 2 days ago #3 by rich
Do you have a link to a post where I can see that? Please use the confidential tags (padlock symbol) for this link.
More
3 months 1 day ago #4 by Nikiniko
Now is deactivated, if you are here please let me know to give you link and activate it.
I cant have it activated , the forum becomes full of clone topics for the same article.
More
2 months 4 weeks ago #5 by Nikiniko
More
2 months 3 weeks ago - 2 months 3 weeks ago #6 by rich

Now is deactivated, if you are here please let me know to give you link and activate it.

Your forum is completely deactivated? I want onnly see a posted message. Probably you need a small css correction.
Last edit: 2 months 3 weeks ago by rich.
More
2 months 2 weeks ago #7 by Nikiniko
I changed template and all are ok now,
thank you
  • Not Allowed: to create new topic.
  • Not Allowed: to reply.
  • Not Allowed: to add attachements.
  • Not Allowed: to edit your message.
Time to create page: 0.093 seconds