Kunena 6.3.3 released

The Kunena team has announce the arrival of Kunena 6.3.3 [K 6.3.3] in stable which is now available for download as a native Joomla extension for J! 4.4.x/5.0.x/5.1.x. This version addresses most of the issues that were discovered in K 6.2 / K 6.3 and issues discovered during the last development stages of K 6.3
Note: Please go to the Kunena Dashboard after an upgrade so that the Kunena database tables are also updated.

Solved Error: 0 array_diff(): Argument #2 must be of type array, null given

More
1 year 9 months ago #1 by OldCharlie
I'm geting the following error 0 array_diff(): Argument #2 must be of type array, null given 
I get this error when trying to create a new topic .

What is this error and how do I fix it?

Please Log in or Create an account to join the conversation.

More
1 year 9 months ago #2 by rich
Is your Kunena version not up to date? The bug has already been fixed.

Please Log in or Create an account to join the conversation.

Time to create page: 0.506 seconds