×
Kunena 5.1 Released (13 May 2018)

The Kunena team is pleased to announce Kunena 5.1.0 [K 5.1.0].
Please read the blog post for information: www.kunena.org/blog/192-kunena-5-1-released

× Please Read This First:

This is a community-driven self-help category to ask questions about designing or developing your own Kunena template. Please be aware that there are rules that apply to topics posted in this category:

Do not use this category for:
  • asking questions about how to make simple changes to a template designed by the Kunena project team (use K 3.0 Templates instead);
  • advertising your own template designs.

Topics that do not meet the above guidelines may be removed without notice.

If you are having problems then, for your own benefit, it would save us all a lot of time if you would kindly post your configuration report when you ask for help from this forum. If you do not post your configuration report we will not ask you for it but you will probably not get your problem solved, either.

Solved Some Crypsis template issues after upgrade

More
10 months 5 days ago #1 by Jemme
Hi,

I just installed the new version and am having some template issues it seems. No errors using the debug mode, but still some things look odd. I'm using Crypsis with Bootstrap CSS loading on.





Attachments:

Please Log in or Create an account to join the conversation.

More
10 months 5 days ago #2 by rich
This comes from your Joomla Template. We need a link to your page please.

Please Log in or Create an account to join the conversation.

More
10 months 4 days ago #3 by Jemme
Yes it seems so. I noticed it as well. I've changed the template and issue resolved :-)
Thanks,

Please Log in or Create an account to join the conversation.

  • Not Allowed: to create new topic.
  • Not Allowed: to reply.
  • Not Allowed: to add attachements.
  • Not Allowed: to edit your message.
Time to create page: 0.327 seconds