×
Blue Eagle 5 v1.6.2 has been Released for Kunena 5.2 (20 Jan 2021)

The Kunena team has announce the arrival of Kunena template Blue Eagle 5 v1.6.2 which is now available for download. This version addresses most of the issues that were discovered in development.

REQUIREMENTS
Blue Eagle 1.6.x requires Kunena 5.2.x to work with

× Themen, die in diesen Bereich verschoben wurden, gelten allgemein als beendet. Falls es dazu noch zusätzliche Fragen gibt, können diese zwar noch gestellt werden, aber diese alten Themen sollten auf keinen Fall wieder auferstehen, um neue Probleme zu erörtern.
Eröffnet dazu bitte ein eigenes neues Thema.

Question Forbidden Acces (Flooding) Kunena 1.6.2?

More
10 years 2 months ago #1 by Kocgiri
Hi zusammen,

nach dem Updgrade von 1.6.1 auf 1.6.2 bekomme ich nun diese Fehlermeldung: Forbidden Access und dadrunter Flooding?

Beim Upgrade gabs keine Probleme

Hat jemand eine Idee woran das liegen kann?

Mfg

Please Log in or Create an account to join the conversation.

More
10 years 2 months ago #2 by rich
Hallo Kocgiri,

bei Benutzern, welche das selbe Problem hatten, wurde es durch sh404SEF ausgelöst.
Hast du sh404SEF installiert? Es müsste da eine Einstellung geben, wo du den Flood-Schutz deaktivieren, oder die Zeit höher stellen kannst.
Vielleicht hilft auch eine Aktualisierung.

Please Log in or Create an account to join the conversation.

More
10 years 2 months ago #3 by Kocgiri
Ja sh404sef ist installiert wo kann man es abstellen?

Please Log in or Create an account to join the conversation.

More
10 years 2 months ago #4 by Kocgiri
habe sh404sef abgeschaltet nun kommt der fehler Fehler: Umleitungsfehler

Please Log in or Create an account to join the conversation.

More
10 years 2 months ago #5 by sozzled
The following user(s) said Thank You: Kocgiri

Please Log in or Create an account to join the conversation.

More
10 years 2 months ago #6 by Kocgiri
Leider hat alles nicht geholfen.

Please Log in or Create an account to join the conversation.

More
10 years 1 month ago #7 by Kocgiri
Hat keiner eine idee?

Also die 1.6.1 funktioniert ohne probleme nur die 1.6.2 nicht komisch

Please Log in or Create an account to join the conversation.

More
10 years 1 month ago #8 by rich
Ja, leider geht nicht immer alles so glatt, wie es sollte. Der Umleitungsfehler sollte sich aber beheben lassen. Oft hilft es schon, wenn du einfach den betreffenden Menülink neu abspeicherst.

Please Log in or Create an account to join the conversation.

More
10 years 1 month ago - 10 years 1 month ago #9 by Kocgiri
Auch getan nichts gebracht alte Version installiert läuft wieder komisch.

Haben viele Probleme mit der neuen Version

MEIN TIPP Kunena 1.6.2 nicht installieren!
Last edit: 10 years 1 month ago by Kocgiri.

Please Log in or Create an account to join the conversation.

More
10 years 1 month ago #10 by rich
Naja, so ist es auch wieder nicht, es gab viele Verbesserungen. Es wäre halt von Vorteil, wenn du auch eine Testseite hättest, um nebenbei den Fehler zu beseitigen.

Please Log in or Create an account to join the conversation.

  • Not Allowed: to create new topic.
  • Not Allowed: to reply.
  • Not Allowed: to edit your message.
Time to create page: 0.110 seconds