×
Kunena 5.2.4 and Blue eagle 1.6.4 released (04 Apr 2021)

The Kunena team has announce the arrival of Kunena 5.2.4 [K 5.2.4] which is now available for download as a native Joomla extension for J! 3.9.x. This version addresses most of the issues that were discovered in K 5.2 and issues discovered during the development stages of K 5.2.4

REQUIREMENTS
Blue Eagle 1.6.x requires Kunena 5.2.x to work with, this template isn't designed to works with Bootstrap 3 and Bootstrap 4.

× Themen, die in diesen Bereich verschoben wurden, gelten allgemein als beendet. Falls es dazu noch zusätzliche Fragen gibt, können diese zwar noch gestellt werden, aber diese alten Themen sollten auf keinen Fall wieder auferstehen, um neue Probleme zu erörtern.
Eröffnet dazu bitte ein eigenes neues Thema.

Question Fehler beim Hochladen dieser Datei auf den Server!

More
10 years 4 months ago #1 by Mizarasu
Hi zusammen!

Also ich wollte jetzt das update machen von 1.6.0 RC3 auf die aktuelle 1.6.1
Jetzt bekomme ich beim installieren über Joomla/Erweiterungen immer die Meldung:
Es gibt einen Fehler beim Hochladen dieser Datei auf den Server!
Ich habe schon einige updates durchgeführt aber das Prob ist noch nie aufgetreten.

Vorgehensweise:
1.Site offline
2.alte Kunena 1.6.0 RC3 Komponente deinstalliert (über Erweiterungen)
3.neue Kunena 1.6.1 Komponente installiert
4.Fehlermeldung

Grüße
Mizarasu

Please Log in or Create an account to join the conversation.

More
10 years 4 months ago #2 by rich
Bitte immer für jedes Problem ein eigenes Thema erstellen! Ich habe es jetzt mal für dich gemacht.

Installiere via URL und es sollte funktionieren. Wie es geht, siehst du hier:
www.kunena.org/forum/36-german/69134-gel...na-160-auf-161#69151
The following user(s) said Thank You: Mizarasu

Please Log in or Create an account to join the conversation.

  • Not Allowed: to create new topic.
  • Not Allowed: to reply.
  • Not Allowed: to edit your message.
Time to create page: 0.071 seconds