×
Blue Eagle (1.5.0) for K5.1 is released (20 Jul 2018)

Please update the Kunena Blue Eagle to 1.5.0 if you use Kunena 5.1.
We made several bug fixes and improvements. Also Blue Eagle has now all the features from Crypsis.
Download: www.kunena.org/download/templates/category/blue-eagle-5

× Topics must relate to a currently supported version of Kunena. If you are unsure what is the current supported version of Kunena, please go to the download page.

If you are having problems then, for your own benefit, it would save us all a lot of time if you would kindly post your configuration report when you ask for help from this forum. If you do not post your configuration report we will not ask you for it but you will probably not get your problem solved, either.

Question "LOAD ERROR: FAILED TO FIND" after change to me

More
2 weeks 1 day ago - 2 weeks 1 day ago #1 by teamherve
Hello,
I am on joomla 3.8.10.
I had installed kunema without problem. It worked very well.

My site was in a folder at my host.

I changed the name of the folder.
Now quang I click on my forum, I have this error message:

LOAD ERROR: FAILED TO FIND /MNT/WEB021/B1/72/57246472/HTDOCS/2018-BESOIN-AIDES-SERVICES-DOMICILE/COMPONENTS/COM_KUNENA/TEMPLATE/CRYPSIS/ASSETS/LESS/CRYPSIS.LESS

The record: has been changed,

how to fix that.

Thank you
Last edit: 2 weeks 1 day ago by teamherve. Reason: REGLE

Please Log in or Create an account to join the conversation.

More
2 weeks 1 day ago #2 by 810
I think cleaning the cache will be enough.
backend - system - clean cache

Please Log in or Create an account to join the conversation.

More
2 weeks 1 day ago #3 by teamherve
Exact.

Very good
Thank you very much for your quick and efficient help

Please Log in or Create an account to join the conversation.

  • Not Allowed: to create new topic.
  • Not Allowed: to reply.
  • Not Allowed: to add attachements.
  • Not Allowed: to edit your message.
Time to create page: 0.097 seconds