×
Blue Eagle 5 v1.6.2 has been Released for Kunena 5.2 (20 Jan 2021)

The Kunena team has announce the arrival of Kunena template Blue Eagle 5 v1.6.2 which is now available for download. This version addresses most of the issues that were discovered in development.

REQUIREMENTS
Blue Eagle 1.6.x requires Kunena 5.2.x to work with

× Les sujets sont déplacés dans ce domaine ne sont fermés parce qu'ils se rapportent à des versions non prises en charge de Kunena.

Question probleme d'un-install re-install

More
10 years 10 months ago #1 by loca
Bonjour
J'ai installer la version FR, ensuite je l'ai désinstaller car je veux forum en EN.
J'ai supprimé les table jos_fb
J'ai fait une installation de la derniere version EN et j'ai cette erreure en fin d'installation sur une page blanche:
-1 - Une erreur est survenue

Le fichier sélectionné n'a pas pu être copié.

Par contre j'ai bien le forum mais il est plein d'erreurs, pas d'avatar, pas de points...

Des idées?

Merci d'avance

Please Log in or Create an account to join the conversation.

More
10 years 10 months ago #2 by xillibit
Bonsoir,

Ce post devrait résoudre ton problème, je n'ai pas eu de retour donc je ne peux rien confirmer : www.kunena.com/forum/134-installation-up...ecuring-kunena#39612
Par contre j'ai bien le forum mais il est plein d'erreurs, pas d'avatar, pas de points...
C'est à dire ?

I don't provide support by PM, because this can be useful for someone else.

Please Log in or Create an account to join the conversation.

More
10 years 10 months ago #3 by loca
merci mais votre lien ne resoud pas le probleme..

en ce qui concerne les erreur apres install defectueuse, pas d'avatar pas d'icones pas de offline pm...

merci encore

Please Log in or Create an account to join the conversation.

More
10 years 10 months ago - 10 years 10 months ago #4 by xillibit
As-tu vérifié les droits des répertoires de joomla! : aide->info système->Permissions de répertoires ?

As-tu vérifié que le 'propriétaire' des répertoires est bien apache ?

I don't provide support by PM, because this can be useful for someone else.
Last edit: 10 years 10 months ago by xillibit.

Please Log in or Create an account to join the conversation.

More
10 years 10 months ago #5 by loca
merci
en fait j'ai tout re installé... eme joomla.. tout va bien maintenant

Please Log in or Create an account to join the conversation.

  • Not Allowed: to create new topic.
  • Not Allowed: to reply.
  • Not Allowed: to edit your message.
Time to create page: 0.087 seconds