×
Kunena 5.1.3 Released (19 Aug 2018)

The Kunena team has announce the arrival of Kunena 5.1.3 [K 5.1.3] which is now available for download as a native Joomla extension for J! 3.8.x. This version addresses most of the issues that were discovered in K 5.1 and issues discovered during the development stages of K 5.1. This is a maintenance release.

× This is not a support forum for any of the products contained herein. For product support you should visit the developer's website.

The information given in this category is intended to guide users who want to use various third-party products with Kunena and, mostly, was written by Kunena users. The information here is not necessarily accurate, up-to-date nor is it intended to replace the support given by the developers of other Joomla extensions.

If you are having problems then, for your own benefit, it would save us all a lot of time if you would kindly post your configuration report when you ask for help from this forum. If you do not post your configuration report we will not ask you for it but you will probably not get your problem solved, either.

Question Problem button solved

More
1 year 9 months ago #1 by Krowry
Problem button solved was created by Krowry
Hello ,

I have a problem with my forum .

Before , I had a button "SOLVED" in my forum and now ... He disappeared.

I'm sorry i don't have more information to my problem , but it's that , my button "SOLVED" disappeared !

If you can help me ...

Thanks !

Best regards

Please Log in or Create an account to join the conversation.

More
1 year 9 months ago #2 by rich
Replied by rich on topic Problem button solved
Kunena had never a Solved button. Maybe it was a custom work or extension? Or you mean the Solved label such as here in the forum?

Please Log in or Create an account to join the conversation.

More
1 year 9 months ago #3 by Krowry
Replied by Krowry on topic Problem button solved
Hello , thanks for your quickly answer .

Effectively , it's an extension ! But since the new update , the button "SOLVED" of the extension disappeared !

Please Log in or Create an account to join the conversation.

More
1 year 9 months ago #4 by Krowry
Replied by Krowry on topic Problem button solved
up

Please Log in or Create an account to join the conversation.

More
1 year 9 months ago #5 by 810
Replied by 810 on topic Problem button solved
check the option on the template. Show labels.

Please Log in or Create an account to join the conversation.

  • Not Allowed: to create new topic.
  • Not Allowed: to reply.
  • Not Allowed: to add attachements.
  • Not Allowed: to edit your message.
Time to create page: 0.078 seconds