×
Kunena 5.2.4 and Blue eagle 1.6.4 released (04 Apr 2021)

The Kunena team has announce the arrival of Kunena 5.2.4 [K 5.2.4] which is now available for download as a native Joomla extension for J! 3.9.x. This version addresses most of the issues that were discovered in K 5.2 and issues discovered during the development stages of K 5.2.4

REQUIREMENTS
Blue Eagle 1.6.x requires Kunena 5.2.x to work with, this template isn't designed to works with Bootstrap 3 and Bootstrap 4.

Question Posting Probleem ?

More
10 years 5 months ago #1 by FatBoy
Posting Probleem ? was created by FatBoy
Draaien momenteel met de laatste Kunena editie alleen kunnen veel leden niet meer posten.

Ze krijgen de volgende meldingen:

• U heeft informatie ingevoerd in een verouderd formulier. Ververs de pagina en probeer opnieuw!

Iemand een idee wat dit kan zijn?

Martin

Please Log in or Create an account to join the conversation.

More
10 years 5 months ago #2 by 810
Replied by 810 on topic Re: Posting Probleem ?
Hey gebruik je SIMGallery, want die geeft een sql fout.

Please Log in or Create an account to join the conversation.

More
10 years 5 months ago #3 by FatBoy
Replied by FatBoy on topic Re: Posting Probleem ?

Hey gebruik je SIMGallery, want die geeft een sql fout.


Gebruik i.d.d. SimGallery. heeft altijd zonder problemen gedraaid ???? maar zoals je al schreef in ons forum was je het één en ander van plan betreft het opnieuw opzetten van.........

Zou je contact met kunnen opnemen? is stuur m'n gegevens wel per PM

Groet,
Martin

Please Log in or Create an account to join the conversation.

  • Not Allowed: to create new topic.
  • Not Allowed: to reply.
  • Not Allowed: to edit your message.
Time to create page: 0.060 seconds