×
Kunena 5.2.4 and Blue eagle 1.6.4 released (04 Apr 2021)

The Kunena team has announce the arrival of Kunena 5.2.4 [K 5.2.4] which is now available for download as a native Joomla extension for J! 3.9.x. This version addresses most of the issues that were discovered in K 5.2 and issues discovered during the development stages of K 5.2.4

REQUIREMENTS
Blue Eagle 1.6.x requires Kunena 5.2.x to work with, this template isn't designed to works with Bootstrap 3 and Bootstrap 4.

Question Error

More
11 years 1 month ago - 11 years 1 month ago #1 by snowhopper
Error was created by snowhopper
Even een vraag, ik heb Joom_fish geinstalleerd. Als ik op de engelse vertaling op mijn site zit en ik klik het forum aan krijg ik deze error.

De nederlandse forum vertaling is ook geinstalleerd

Parse error: syntax error, unexpected T_DEC, expecting T_STRING or T_VARIABLE or '$' in
/home/XXXXXX/domains/XXXXXXXXXXX/public_html/administrator/components/com_kunena/language/kunena.english.php on line 34


iemand enig idee ??
Last edit: 11 years 1 month ago by snowhopper.

Please Log in or Create an account to join the conversation.

More
11 years 1 month ago #2 by snowhopper
Replied by snowhopper on topic Re:Error
Niemand ????????

Please Log in or Create an account to join the conversation.

  • Not Allowed: to create new topic.
  • Not Allowed: to reply.
  • Not Allowed: to edit your message.
Time to create page: 0.067 seconds