×
Kunena 5.2.4 and Blue eagle 1.6.4 released (04 Apr 2021)

The Kunena team has announce the arrival of Kunena 5.2.4 [K 5.2.4] which is now available for download as a native Joomla extension for J! 3.9.x. This version addresses most of the issues that were discovered in K 5.2 and issues discovered during the development stages of K 5.2.4

REQUIREMENTS
Blue Eagle 1.6.x requires Kunena 5.2.x to work with, this template isn't designed to works with Bootstrap 4.

Question Nieuwe gebruiker

More
3 years 10 months ago - 3 years 10 months ago #1 by anonymous6a8a7d5ccb866e5f05efe414d99f567c

Please Log in or Create an account to join the conversation.

More
3 years 10 months ago #2 by 810
Replied by 810 on topic Nieuwe gebruiker
Hoi, onze component heeft geen registratie van nieuwe gebruikers, We gebruiken de standaard functie van Joomla,

Deze text van de mail komt van Joomla zelf, je moet in de vertaling van com_users kijken.

Please Log in or Create an account to join the conversation.

More
3 years 10 months ago #3 by anonymous6a8a7d5ccb866e5f05efe414d99f567c
Removed by GDPR

Please Log in or Create an account to join the conversation.

More
3 years 10 months ago #4 by 810
Replied by 810 on topic Nieuwe gebruiker
\n staat voor nieuwe regel
%s = wisselende data = vb gebruikersnaam of websitenaam, ect

Please Log in or Create an account to join the conversation.

More
3 years 10 months ago #5 by anonymous6a8a7d5ccb866e5f05efe414d99f567c
Removed by GDPR

Please Log in or Create an account to join the conversation.

More
3 years 10 months ago #6 by anonymous6a8a7d5ccb866e5f05efe414d99f567c
Removed by GDPR

Please Log in or Create an account to join the conversation.

  • Not Allowed: to create new topic.
  • Not Allowed: to reply.
  • Not Allowed: to edit your message.
Time to create page: 0.047 seconds