×
Blue Eagle 5 v1.6.2 has been Released for Kunena 5.2 (20 Jan 2021)

The Kunena team has announce the arrival of Kunena template Blue Eagle 5 v1.6.2 which is now available for download. This version addresses most of the issues that were discovered in development.

REQUIREMENTS
Blue Eagle 1.6.x requires Kunena 5.2.x to work with

Question Nederlandse vertaling werkende krijgen lukt niet, graag hulp

More
7 years 4 months ago #1 by twello
Hallo,

Mijn eerste bericht hier en direct een vraag. Ben bezig met een website inclusief Kunena forum. Draai zowel Joomla als Kunena op de laatste versie, nu lukt het mij echt niet de Nederlandse vertaling van Kunena werkende te krijgen. Vertaling geïnstalleerd via plugins en aangezet, echter geen verandering in taal. Kan ook nergens een optie vinden, waar ik de taal kan switchen. Tijdens het installeren van de plugin krijg ik wel een foutje te zien:

......................./public_html/language/nl-NL/nl-NL.com_kunena.controllers.ini mislukt

Alvast bedankt voor de hulp!

Please Log in or Create an account to join the conversation.

More
7 years 4 months ago #2 by 810

Please Log in or Create an account to join the conversation.

  • Not Allowed: to create new topic.
  • Not Allowed: to reply.
  • Not Allowed: to edit your message.
Time to create page: 0.061 seconds