×
Kunena 5.2.4 and Blue eagle 1.6.4 released (04 Apr 2021)

The Kunena team has announce the arrival of Kunena 5.2.4 [K 5.2.4] which is now available for download as a native Joomla extension for J! 3.9.x. This version addresses most of the issues that were discovered in K 5.2 and issues discovered during the development stages of K 5.2.4

REQUIREMENTS
Blue Eagle 1.6.x requires Kunena 5.2.x to work with, this template isn't designed to works with Bootstrap 3 and Bootstrap 4.

Question layout niet meer goed

More
8 years 5 months ago #1 by iketten
hallo,

sinds vandaag is de "layout" van het forum weg.

het forum wordt voor in het inloggen goed weer gegeven
Zie screenshot:


na het inloggen gaat er alleen iets fout. Zie onderstaande screenshot



Weet iemand hoe dit kan en hoe ik dit kan oplossen?

Please Log in or Create an account to join the conversation.

More
8 years 5 months ago #2 by John
Replied by John on topic layout niet meer goed
Heb je al geprobeerd de cache te wissen?

Please Log in or Create an account to join the conversation.

More
8 years 5 months ago #3 by John
Replied by John on topic layout niet meer goed
ps. het JouW auto

Please Log in or Create an account to join the conversation.

More
8 years 5 months ago #4 by iketten
Replied by iketten on topic layout niet meer goed
ben er vergeten bij te melden dat ik niet in het admin paneel kan.

de cache waar kan ik deze wissen?

Please Log in or Create an account to join the conversation.

More
8 years 5 months ago #5 by John
Replied by John on topic layout niet meer goed
Dat zit in het administrator gedeelte: Website - Onderhoud - Wis Cache in J2.5

Please Log in or Create an account to join the conversation.

More
8 years 5 months ago #6 by iketten
Replied by iketten on topic layout niet meer goed
heb de cache verwijderd. het mocht alleen niet baten.

nog andere opties?

Please Log in or Create an account to join the conversation.

More
8 years 5 months ago #7 by John
Replied by John on topic layout niet meer goed
De cache uitschakelen, wissen en ook de browsercache wissen.

Heb je ook een linkje, dan kan ik zien of het hier ook fout gaat.

Please Log in or Create an account to join the conversation.

More
8 years 5 months ago #8 by iketten
Replied by iketten on topic layout niet meer goed
www.hannibal-offroad.nl

Leuke site heb je trouwens. Ik heb zelf een aquarium met malawi cichlide.

Please Log in or Create an account to join the conversation.

More
8 years 5 months ago - 8 years 5 months ago #9 by John
Replied by John on topic layout niet meer goed
Dank je! Ik ben nu bezig met het bouwen van een nieuw aquarium...ook voor Malawi: www.hobbykwekers.nl/forum/aquarium-dagbo...0-100?start=100#6490

Zo te zien werkt je site nu wel? waarschijnlijk werkt een van je componenten/plugins niet goed samen met de cache van Joomla. Ik heb ook geen cache ingeschakeld. Dat werkt bij mij ook niet goed.
Last edit: 8 years 5 months ago by John.

Please Log in or Create an account to join the conversation.

More
8 years 5 months ago #10 by iketten
Replied by iketten on topic layout niet meer goed
dus de combinatie van kunena en cbuilder zou ook nog een conflict kunnen geven?
Maar ik heb in beide niks veranderd.

Cache staat btw uit. Dus daar zal het ook niet in zitten.

Mooi bakje. Vooral mooie achterwand. Is het niet lastig schoonmaken? vind het zelf af en toe wel lastig en de bak van mij is 72 cm hoog.

Welke rovers ga je er in doen?

Please Log in or Create an account to join the conversation.

  • Not Allowed: to create new topic.
  • Not Allowed: to reply.
  • Not Allowed: to edit your message.
Time to create page: 0.092 seconds