×
Kunena 5.2.4 and Blue eagle 1.6.4 released (04 Apr 2021)

The Kunena team has announce the arrival of Kunena 5.2.4 [K 5.2.4] which is now available for download as a native Joomla extension for J! 3.9.x. This version addresses most of the issues that were discovered in K 5.2 and issues discovered during the development stages of K 5.2.4

REQUIREMENTS
Blue Eagle 1.6.x requires Kunena 5.2.x to work with, this template isn't designed to works with Bootstrap 3 and Bootstrap 4.

Question Kunena Fehler !!!

More
6 years 2 months ago #1 by vanitooo
Kunena Fehler !!! was created by vanitooo
Hallo leute ich habe das problem immer wenn ich kunena instlieren will kommt diese meldung warum


Joomla! 3.2.0 is not supported. Minimum required version is Joomla! 3.2.7, but it is highly recommended to use Joomla! 3.3.6 or later.

Please Log in or Create an account to join the conversation.

More
6 years 2 months ago #2 by 810
Replied by 810 on topic Kunena Fehler !!!
Sie Joomla auf die neueste Version zu aktualisieren

Please Log in or Create an account to join the conversation.

  • Not Allowed: to create new topic.
  • Not Allowed: to reply.
  • Not Allowed: to edit your message.
Time to create page: 0.070 seconds