×
Blue Eagle 5 v1.6.2 has been Released for Kunena 5.2 (20 Jan 2021)

The Kunena team has announce the arrival of Kunena template Blue Eagle 5 v1.6.2 which is now available for download. This version addresses most of the issues that were discovered in development.

REQUIREMENTS
Blue Eagle 1.6.x requires Kunena 5.2.x to work with

Question migrare de la 1.0.8 la 1.0.10

More
11 years 8 months ago - 11 years 8 months ago #1 by Arbait
A trecut careva de la 1.0.9 la 1.0.10?
Ce probleme a intimpinat?
Ma intereseaza in mod deosebit comportamentul plugin-ului "ObjectClarity Kunena Discussbot", fara de care nu as trece la 1.0.10...
Last edit: 11 years 8 months ago by Arbait. Reason: am modificat titlul, e vorba de 1.0.8

Please Log in or Create an account to join the conversation.

More
11 years 8 months ago #2 by mett
Salut

Inteleg ca pluginul merge fara probleme in 1.0.9? Pentru ca in ultima versiune nu reusesc sa-l fac sa mearga, imi spune tot timpul ca nu am acces in forum, desi sunt admin si setarile sunt corecte

Please Log in or Create an account to join the conversation.

More
11 years 8 months ago #3 by Arbait
Salut mett,
Cum vezi am modificat titlul, eu am pe site 1.0.8, scuza ma daca te am incurcat cu asta.
Pentru mine pluginul ala este extrem de important, de asta nu am upgradat Kunena.
Atit de important incit as merge pina la a renunta la Kunena pentru a folosi un forum care sa aiba o astfel de functionalitate.
O intrebare: ai idee cum sa fac sa se deschida forumul cu topicurile "inchise", adica userul sa de a click pe semnul [+] pentru a le vedea topicurile child?

Please Log in or Create an account to join the conversation.

  • Not Allowed: to create new topic.
  • Not Allowed: to reply.
  • Not Allowed: to edit your message.
Time to create page: 0.050 seconds