×
Kunena 5.2.4 and Blue eagle 1.6.4 released (04 Apr 2021)

The Kunena team has announce the arrival of Kunena 5.2.4 [K 5.2.4] which is now available for download as a native Joomla extension for J! 3.9.x. This version addresses most of the issues that were discovered in K 5.2 and issues discovered during the development stages of K 5.2.4

REQUIREMENTS
Blue Eagle 1.6.x requires Kunena 5.2.x to work with, this template isn't designed to works with Bootstrap 3 and Bootstrap 4.

Question Traduction de Kunena

More
5 years 3 months ago #1 by fannydupont
Bonjour,
Pas sûre du tout d'écrire au bon endroit dans le forum.
Je voulais vous faire part de fautes dans les textes des mails automatiques.
Comme je n'ai pas une utilisation intense de Kunena sur mon site, j'avoue que je ne vois pas beaucoup passer de mails auto, mais celui-là m'a marquée :

"Vous recevez cette notification car vous êtes abonnez aux sujets de cette catégorie. Veuillez visitez la catégorie pour vous désabonnez.
Veuillez noter que vous ne recevrez pas de nouveaux mails de notifications pour ce sujet tant vous n'êtes pas abonnés à celui-ci.
Ce courriel de notification a été généré automatiquement. Merci de ne pas y répondre."

Fanny

Please Log in or Create an account to join the conversation.

More
5 years 3 months ago #2 by xillibit
Replied by xillibit on topic Traduction de Kunena
Bonjour,

J'ai déplacé ton message, merci de l'info je vais corriger cette partie

I don't provide support by PM, because this can be useful for someone else.

Please Log in or Create an account to join the conversation.

More
5 years 3 months ago #3 by xillibit
Replied by xillibit on topic Traduction de Kunena
Quelle version de Kunena utilise-tu car je viens de vérifier, ces fautes n'y sont plus.

I don't provide support by PM, because this can be useful for someone else.

Please Log in or Create an account to join the conversation.

  • Not Allowed: to create new topic.
  • Not Allowed: to reply.
  • Not Allowed: to edit your message.
Time to create page: 0.071 seconds