×
Blue Eagle 5 v1.6.2 has been Released for Kunena 5.2 (20 Jan 2021)

The Kunena team has announce the arrival of Kunena template Blue Eagle 5 v1.6.2 which is now available for download. This version addresses most of the issues that were discovered in development.

REQUIREMENTS
Blue Eagle 1.6.x requires Kunena 5.2.x to work with

Question Les boutons n'apparaissent pas !

More
5 years 1 month ago #1 by larleuch
Bonjour à tous,

J'ai un problème avec Kunena 4 :
Les boutons n'apparaissent pas, même pour les admins...
Les ACL semblent être correctement paramétrés...
Le template est Blue Eagle

Auriez-vous une idée ?
Merci de votre aide !!

Please Log in or Create an account to join the conversation.

More
5 years 1 month ago #2 by xillibit
Bonjour,

Tu veux dire les boutons répondre, réponse rapide... ou les boutons du menu en haut ?

I don't provide support by PM, because this can be useful for someone else.

Please Log in or Create an account to join the conversation.

More
5 years 1 month ago #3 by larleuch
Bonjour xillibit,

Je veux dire les boutons répondre, réponse rapide, etc...

Auriez-vous une idée ?

Merci !!

Please Log in or Create an account to join the conversation.

More
5 years 1 month ago #4 by xillibit
Est-ce tu rencontre ce souci sur toutes les catégories ou uniquement certaines catégories ?

I don't provide support by PM, because this can be useful for someone else.

Please Log in or Create an account to join the conversation.

More
5 years 1 month ago #5 by larleuch
Merci xillibit

Toutes !
Même quand je suis connecté en admin et même quand j'ouvre les droits aux visiteurs !...

Please Log in or Create an account to join the conversation.

More
5 years 1 month ago #6 by xillibit
Quels droits des groupes utilisateurs as-tu mis au niveau des catégories ?

I don't provide support by PM, because this can be useful for someone else.

Please Log in or Create an account to join the conversation.

More
5 years 1 month ago - 5 years 1 month ago #7 by larleuch
Merci xillibit,

J'ai même essayé en public et ça ne s'affiche pas...

Pour préciser j'ai une version 4.0.1
Last edit: 5 years 1 month ago by larleuch.

Please Log in or Create an account to join the conversation.

More
5 years 1 month ago #8 by xillibit
D'accord

Et ce n'est pas possible pour toi de mettre à jour en version 4.0.9 ?

I don't provide support by PM, because this can be useful for someone else.

Please Log in or Create an account to join the conversation.

More
5 years 3 weeks ago #9 by larleuch
Merci pour l'aide,

finalement c'était des droits mal réglés sur certains des fichiers...
Merci

Please Log in or Create an account to join the conversation.

  • Not Allowed: to create new topic.
  • Not Allowed: to reply.
  • Not Allowed: to edit your message.
Time to create page: 0.083 seconds