×
Kunena 5.2.4 and Blue eagle 1.6.4 released (04 Apr 2021)

The Kunena team has announce the arrival of Kunena 5.2.4 [K 5.2.4] which is now available for download as a native Joomla extension for J! 3.9.x. This version addresses most of the issues that were discovered in K 5.2 and issues discovered during the development stages of K 5.2.4

REQUIREMENTS
Blue Eagle 1.6.x requires Kunena 5.2.x to work with, this template isn't designed to works with Bootstrap 3 and Bootstrap 4.

× Themen, die in diesen Bereich verschoben wurden, gelten allgemein als beendet. Falls es dazu noch zusätzliche Fragen gibt, können diese gestellt werden.
Aber diese alten Themen sollten auf keinen Fall wieder auferstehen, um neue Probleme zu erörtern. Eröffnet dazu bitte ein eigenes neues Thema.

Question Auf Thema antworten ergibt eine leere Seite

More
9 years 11 months ago #1 by nikoli
Über leere bzw. weiße Seiten habe ich nun schon einiges hier gelesen. Leider traf es nie so recht auf mein Problem zu.
Klickt man im Forum auf "antworten", so erscheint eine Seite ohne Inhalt. Dabei ist es egal, ob ich es als Gast versuche, oder als Admin angemeldet bin.
Kann mir bitte jemand helfen?
Kunena 1.5.12
Template default_ex
Bildersets default_ex
öffentliches schreiben erlaubt (hatte ich schonmal so eingestellt weil ich gelesen habe, dass das bei dem Fehler helfen soll).

Ich weiss nun nicht mehr weiter. Langsam soll die Seite an den Start gehen...aber nicht mit dem Fehler (dieser tritt im übrigen nicht immer auf)

Please Log in or Create an account to join the conversation.

More
9 years 11 months ago #2 by nikoli
Also, wie es aussieht, habe ich den Fehler nun doch selbst gefunden. Ich habe das Modul Page Peel Banner im Forum ausgeblendet. Nun funktioniert es :)

Auf das Page Peel kann ich an dieser Stelle gut verzichten.

Please Log in or Create an account to join the conversation.

  • Not Allowed: to create new topic.
  • Not Allowed: to reply.
  • Not Allowed: to edit your message.
Time to create page: 0.055 seconds