×
Blue Eagle 5 v1.6.2 has been Released for Kunena 5.2 (20 Jan 2021)

The Kunena team has announce the arrival of Kunena template Blue Eagle 5 v1.6.2 which is now available for download. This version addresses most of the issues that were discovered in development.

REQUIREMENTS
Blue Eagle 1.6.x requires Kunena 5.2.x to work with

× Themen, die in diesen Bereich verschoben wurden, gelten allgemein als beendet. Falls es dazu noch zusätzliche Fragen gibt, können diese gestellt werden.
Aber diese alten Themen sollten auf keinen Fall wieder auferstehen, um neue Probleme zu erörtern. Eröffnet dazu bitte ein eigenes neues Thema.

Question Fragen zu Kunena+CBE 1.4.8

More
11 years 1 month ago #1 by knollinger
Moinsen Gemeinde!

Ich hätte gerne mal ein Problem :)
Zu meinem System:
Joomla 1.5.15 (im Legacymod wegen Marketplaced)
Kuena 1.5.9 (deutsch patch)
CBE 1.48

Ich würde gerne alle Einstellungen der Community auf das Forum übertragen. Dazu sind ja die Buttons unter
Konfiguration > Integration
wählbar. Aber immer wenn ich das tue habe ich folgende Fehlermeldung:



* Probleme bei der Integration von Community Builder entdeckt:
* Die Integration von Community Builder funktioniert nur, wenn du Community Builder Version 1.2 oder höher installiert hast.
* Das Abspeichern der Kunena Konfiguration deaktiviert die Integration und zeigt diese Warnung nicht mehr an.


Spinn ich jetzt oder ist CBE 1.4.8 niedriger als CBE1.2?
Kann mir jemand helfen?

Please Log in or Create an account to join the conversation.

  • Not Allowed: to create new topic.
  • Not Allowed: to reply.
  • Not Allowed: to edit your message.
Time to create page: 0.053 seconds