×
Blue Eagle 5 v1.5.4 has been Released (13 Sep 2020)

The Kunena team has announce the arrival of Kunena template Blue Eagle 5 v1.5.4 which is now available for download. This version addresses most of the issues that were discovered in development.

× Themen, die in diesen Bereich verschoben wurden, gelten allgemein als beendet. Falls es dazu noch zusätzliche Fragen gibt, können diese gestellt werden.
Aber diese alten Themen sollten auf keinen Fall wieder auferstehen, um neue Probleme zu erörtern. Eröffnet dazu bitte ein eigenes neues Thema.

Question [beendet] keine Anzeige bestimmter Smilies

More
11 years 4 weeks ago - 10 years 8 months ago #1 by combat
Hallo,

ich habe vor kurzen von Fireboard auf Kunena 1.5.5 migriert und soweit hat auch alles prima geklappt.

Nur werden einige meiner Smilies (nicht alle!) die vorher in Fireboard wunderbar funktionierten nun nicht mehr angezeigt!

Ich konnte dazu bisher weder hier im Forum noch im Wiki etwas finden.
Daher dieser ost.

Bei fehlgeschlagenen Verscuhen sieht das dann anschließend so aus:

.gif" alt="" style="vertical-align: middle;border:0px;" />
oder so
.gif" alt="" style="vertical-align: middle;border:0px;" /> Endlich weekend!!! .gif" alt="" style="vertical-align: middle;border:0px;" />
als Beispiel


Ach ja, ich setzte auch die aktuellste Joomla Version ein.

Hat jeand einen Tipp für mich?

Danke und Gruss,

Markus

PS: Falls es sich jemand mal "vor Ort" anschauen will hier der Link:
www.bonuspokerguide.com/index.php?option...view&catid=46&id=293
Last edit: 10 years 8 months ago by rich.

Please Log in or Create an account to join the conversation.

  • Not Allowed: to create new topic.
  • Not Allowed: to reply.
  • Not Allowed: to edit your message.
Time to create page: 0.076 seconds