×
Blue Eagle 1.5.2 Released (11 Dec 2018)

The Kunena team has announce the arrival of Kunena Blue Eagle 1.5.2 which is now available for download as a native Joomla extension for Kunena 5.1. This version addresses most of the issues that were discovered in K 1.5.1 and issues discovered during the development stages of K 1.5.2.

× This is for users to help other users, to discuss topics that are related to forum administration in general or problems in running Joomla. This is not the place to ask for Joomla support. If you want assistance with Joomla please ask at forum.joomla.org

Question joomla 1.6.3 & kunena 1.6.4 - useraccounts

More
7 years 7 months ago - 7 years 7 months ago #1 by Karli
if a user registers, or i kill a user in the admin, i get:

Fehler beim Laden der Komponente: com_discussions, 1

what can i do?
i cant sync any user in kunena with my hands!


This message contains confidential information

Database collation check: The collation of your table fields are correct

Legacy mode: Disabled | Joomla! SEF: Enabled | Joomla! SEF rewrite: Disabled | FTP layer: Disabled |

This message contains confidential information
htaccess: Exists | PHP environment: Max execution time: 50000 seconds | Max execution memory: 90M | Max file upload: 40M

This message contains confidential information

Joomla default template details : shape5_intrigue | author: Shape5.com Joomla Template Club | version: 1.0.0 | creationdate: 02/01/2011

Kunena default template details : Argent(RC3 - stable) | author: Gonzaunit | version: 1.6.0 | creationdate: 2010-08-20

Kunena version detailled: Installed version: 1.6.4 | Build: 4832 | Version name: Kerkrade | Kunena detailled configuration:

Warning: Spoiler! [ Click to expand ]

Third-party components: UddeIm: The file doesn't exist uddeim.j15.xml !

Third-party SEF components: None

Plugins: System - Mootools Upgrade: Disabled | System - Mootools12: Disabled

Modules: None

Last edit: 7 years 7 months ago by Karli.

Please Log in or Create an account to join the conversation.

More
7 years 7 months ago - 7 years 7 months ago #2 by 810
its seems to be a problem with a extension: discussions. I don't know that extension. can you try to disable it or remove it.

Regards 810
Last edit: 7 years 7 months ago by 810.

Please Log in or Create an account to join the conversation.

More
7 years 7 months ago #3 by Karli
oh, thats it
i have deinstalled discussions weeks ago, but there was an active plugin - and now all works - thx

Please Log in or Create an account to join the conversation.

  • Not Allowed: to create new topic.
  • Not Allowed: to reply.
  • Not Allowed: to add attachements.
  • Not Allowed: to edit your message.
Time to create page: 0.288 seconds