×
Blue Eagle 5 v1.5.4 has been Released (13 Sep 2020)

The Kunena team has announce the arrival of Kunena template Blue Eagle 5 v1.5.4 which is now available for download. This version addresses most of the issues that were discovered in development.

× Themen, die in diesen Bereich verschoben wurden, gelten allgemein als beendet. Falls es dazu noch zusätzliche Fragen gibt, können diese zwar noch gestellt werden, aber diese alten Themen sollten auf keinen Fall wieder auferstehen, um neue Probleme zu erörtern.
Eröffnet dazu bitte ein eigenes neues Thema.

Question [gelöst] Linkfarbe ändern funktioniert nicht

More
9 years 6 months ago - 9 years 6 months ago #1 by Knauf
Hallo zusammen,

ich hab bei mir Kunena 1.6.3 installiert und benutze das Blue Eagle (default) Template. Was ich nicht hin bekomme, ist die Änderung der Linkfarbe (link, activ, hover) von dem Standard blau in eine andere (bei mir orange). Ich hab im Backend im Templatemanager die Farben verändern (sogar bei beiden Templates default und exemple) und hab von beiden Templates alle CSS-Dateien entsprechend geändert. Nichts funktioniert - siehe Bild im Anhang.


Habe ich was übersehen? Hat jemand ein Tipp für mich? Danke im voraus!

Gruß Knauf
Attachments:
Last edit: 9 years 6 months ago by Knauf.

Please Log in or Create an account to join the conversation.

More
9 years 6 months ago #2 by rich
The following user(s) said Thank You: Knauf

Please Log in or Create an account to join the conversation.

More
9 years 6 months ago #3 by Knauf
Vielen Dank, das wars! Wer hatte denn die Idee, das dort zu verstecken...

Gruß Knauf

Please Log in or Create an account to join the conversation.

  • Not Allowed: to create new topic.
  • Not Allowed: to reply.
  • Not Allowed: to edit your message.
Time to create page: 0.277 seconds