×
Blue Eagle 5 v1.5.4 has been Released (13 Sep 2020)

The Kunena team has announce the arrival of Kunena template Blue Eagle 5 v1.5.4 which is now available for download. This version addresses most of the issues that were discovered in development.

× Les sujets sont déplacés dans ce domaine ne sont fermés parce qu'ils se rapportent à des versions non prises en charge de Kunena.

Question [RÉGLÉ]kunena 1.5.6 : fait planter firefox, restauration des onglets nécessaire

More
10 years 10 months ago - 10 years 10 months ago #1 by Kamikazz
Bonjour,

J'ai un ptit problème avec kunena, il me fait planter firefox a moi et aux membres.
C'est aléatoire ca peut- être en écrivant un message ou non.
J'ai essayé en changeant de theme mais visiblement ca continu.

Merci de votre aide
Last edit: 10 years 10 months ago by Kamikazz.

Please Log in or Create an account to join the conversation.

More
10 years 10 months ago #2 by xillibit
Bonsoir,

Ce n'est pas possible que kunena fasse planter firefox comme cela, vous avez peut-être un plugin qui entre en conflit : docs.kunena.com/index.php/Conflicting_plugins

I don't provide support by PM, because this can be useful for someone else.

Please Log in or Create an account to join the conversation.

More
10 years 10 months ago #3 by Kamikazz
J'ai aucun de ces plugins, mais je retire quand même ce que j'ai dit je pense que le problème vient des récentes versions de firefox.
Merci tout de même

Please Log in or Create an account to join the conversation.

More
10 years 10 months ago #4 by lavsteph
xillibit wrote:

Bonsoir,

Ce n'est pas possible que kunena fasse planter firefox comme cela


Bonsoir,

et bien si j'ai eu çà aussi avec la version 3.5.4 de Firefox, la nouvelle 3.5.5 ne cause aucun soucis, surement un soucis de javascript ;)

Manager French translation

Please Log in or Create an account to join the conversation.

More
10 years 10 months ago #5 by Kamikazz
hum je suis en 3.5.5 de firefox et ca le fait encore de temps en temps :-(

Please Log in or Create an account to join the conversation.

More
10 years 10 months ago #6 by xillibit
Tu as essayé avec d'autres navigateurs ?

Tu as essayé de désactiver certains composants/modules pour voir se ce n'est pas eux qui provoquent le conflit ?

I don't provide support by PM, because this can be useful for someone else.

Please Log in or Create an account to join the conversation.

  • Not Allowed: to create new topic.
  • Not Allowed: to reply.
  • Not Allowed: to edit your message.
Time to create page: 0.097 seconds