×
Kunena 5.2.10.1 released (29 Sep 2022)

The Kunena team has announce the arrival of Kunena 5.2.10.1 [K 5.2.10.1] which is now available for download as a native Joomla extension for J! 3.10.x This version addresses most of the issues that were discovered in K 5.2 and issues discovered during the development stages of K 5.2.9

× Themen, die in diesen Bereich verschoben wurden, gelten allgemein als beendet. Falls es dazu noch zusätzliche Fragen gibt, können diese zwar noch gestellt werden, aber diese alten Themen sollten auf keinen Fall wieder auferstehen, um neue Probleme zu erörtern.
Eröffnet dazu bitte ein eigenes neues Thema.

Question Kunena 1.6.4 Probleme mit dem erstellen eines Thema´s

More
11 years 3 months ago #11 by Altana
Dann Danke ich erst mal recht herzlich :)

Danke für schnelle Hilfe.

Mfg Altana

Please Log in or Create an account to join the conversation.

More
11 years 3 months ago #12 by rich
Noch ein kurzer Nachtrag:

da ist nur das Forum News geschlossen für unangemeldete User

Ja, so etwas, oder ähnliches hatte ich gemeint.

Hier noch die Änderungen zwischen K1.6.3 und K1.6.4, damit du dich selbst überzeugen kannst.
Short Change Log

Übr. es war dein zuletzt gepostetes Bild, wodurch ich den Fehler erkannt hatte. :)

Please Log in or Create an account to join the conversation.

More
11 years 3 months ago #13 by Altana
Bilder... ja können die Welt verändern :-)

Das mit dem News Forum hatte ich auch schon probiert das für alle freizuschalten, hatte aber nicht den gewünschten Erfolg.

Auf meinem QNAP mit meiner Sicherungsseite nun alles ok, da fängt doch glatt mein Provider an zu Spinne wo ich Seite habe. da gehören mir gerade ein paar Dateien nicht... Hurra

Aber das ist anderen ihr Problem.

Mfg Altana

Please Log in or Create an account to join the conversation.

More
11 years 3 months ago #14 by rich
Servus Atlanta,

du hast sicher noch deine Sicherheitsinstallation zum Testen. Das sollte auch bei dir den Fehler mit Kunena 1.6.4 beheben.
www.kunena.org/forum/36-german/97348-kat...gorie-moeglich#99188

Please Log in or Create an account to join the conversation.

More
11 years 3 months ago #15 by Altana
Hi

Ja das hat auch den Fehler in 1.6.4 bei mir behoben.

Danke für den Hinweis noch.

Mfg Altana

Please Log in or Create an account to join the conversation.

  • Not Allowed: to create new topic.
  • Not Allowed: to reply.
  • Not Allowed: to edit your message.
Time to create page: 0.068 seconds