×
Blue Eagle 5 v1.6.2 has been Released for Kunena 5.2 (20 Jan 2021)

The Kunena team has announce the arrival of Kunena template Blue Eagle 5 v1.6.2 which is now available for download. This version addresses most of the issues that were discovered in development.

REQUIREMENTS
Blue Eagle 1.6.x requires Kunena 5.2.x to work with

× Themen, die in diesen Bereich verschoben wurden, gelten allgemein als beendet. Falls es dazu noch zusätzliche Fragen gibt, können diese zwar noch gestellt werden, aber diese alten Themen sollten auf keinen Fall wieder auferstehen, um neue Probleme zu erörtern.
Eröffnet dazu bitte ein eigenes neues Thema.

Idea Hab was zerschossen

More
9 years 7 months ago - 9 years 7 months ago #1 by Darkside
Hab was zerschossen was created by Darkside
Guten Tag. Ich habe heute mein Template neu angepasst und ich denke ich hab irgendwo nen Fehler gemacht. Mir werden plötzlich unter Index, in der linken Spalte neben den Themen, keine Icons mehr angezeigt. Auch die Forenkopfzeilen, die als Images angezeigt werden, werden nicht geladen. Diese befinden sich aber im dazugehörigen Ordner.

Würde mich über Hilfe freuen. 9liv3s.de

edit: ich habe den fehler selber gefunden und das thema hat sich erledigt. ich hab mir nur unterm arbeiten irgendwann die schreibrechte genommen. sry... weitermachen ;)

mfG. Darkside
Last edit: 9 years 7 months ago by Darkside.

Please Log in or Create an account to join the conversation.

  • Not Allowed: to create new topic.
  • Not Allowed: to reply.
  • Not Allowed: to edit your message.
Time to create page: 0.074 seconds