×
Blue Eagle 5 v1.6.2 has been Released for Kunena 5.2 (20 Jan 2021)

The Kunena team has announce the arrival of Kunena template Blue Eagle 5 v1.6.2 which is now available for download. This version addresses most of the issues that were discovered in development.

REQUIREMENTS
Blue Eagle 1.6.x requires Kunena 5.2.x to work with

× Themen, die in diesen Bereich verschoben wurden, gelten allgemein als beendet. Falls es dazu noch zusätzliche Fragen gibt, können diese zwar noch gestellt werden, aber diese alten Themen sollten auf keinen Fall wieder auferstehen, um neue Probleme zu erörtern.
Eröffnet dazu bitte ein eigenes neues Thema.

Question Editor Leiste

More
10 years 2 months ago - 10 years 2 months ago #1 by hariorama
Editor Leiste was created by hariorama
halli hallo in die runde

die editor leiste wird beim laden nicht angezeigt, wenn ich eine antowrt schreiben möchte, sondern erst nachdem ich die gleiche seite ein zweitesmal lade.

auch wenn ich im profil bereich änderungen machen möchte, werden die daten erst beim zweitenmal laden der gleichen seite richtig angezeigt.

was könnte das problem sein?

Link: Forum Link
Last edit: 10 years 2 months ago by hariorama.

Please Log in or Create an account to join the conversation.

More
10 years 2 months ago #2 by rich
Replied by rich on topic Aw: Editor Leiste
Hallo hariorama,

auf deiner Seite laufen einige Scripte, die den Fehler verursachen könnten. Schalte mal auf das Joomla Standardtemplate um und deaktiviere zusätzliche Erweiterungen.
Falls dann alles funktioniert, schaltest du alles wieder nach und nach dazu, um herauszufinden, durch was es verursacht wird.
Nachdem bei dir nach einem erneutem laden der Seite der Fehler weg ist, hilft es vielleicht schon, wenn du das verursachende Plugin oder Modul in der Administration einfach weiter nach unten schiebst, damit es später geladen wird.

Please Log in or Create an account to join the conversation.

More
10 years 2 months ago #3 by Baer
Replied by Baer on topic Aw: Editor Leiste
Ist das nur bei dir so oder auch bei anderen Usern ? Bei mir wurde das durch den Vierenscanner AVG verursacht. Nach einem Wechsel läuft alles wieder super.

Please Log in or Create an account to join the conversation.

More
10 years 2 months ago #4 by hariorama
Replied by hariorama on topic Aw: Editor Leiste
vielen dank baer, die komponenten und das template habe ich deaktiviert und keine veränderung festgestellt.

leider fehlt mir momentan die zeit, den rest (plugins, module) noch zu machen, werde ich aber in den nächsten tagen erledigen und dich auf dem laufenden halten.

Please Log in or Create an account to join the conversation.

  • Not Allowed: to create new topic.
  • Not Allowed: to reply.
  • Not Allowed: to edit your message.
Time to create page: 0.089 seconds