×
Kunena 5.1.15 Released (27 Oct 2019)

The Kunena team has announce the arrival of Kunena 5.1.15 [K 5.1.15] which is now available for download as a native Joomla extension for J! 3.9.x. This version addresses most of the issues that were discovered in K 5.1 and issues discovered during the development stages of K 5.1.

Question FORUMA GİREMİYORUM. HATA !

More
9 years 4 months ago #1 by nusret
Warning: require_once() [function.require-once]: Unable to access /home/xxxxxxxxxxxx/public_html/components/com_mypms/class.mypms.php in /home/xxxxxx/public_html/components/com_kunena/kunena.php on line 197

Warning: require_once(/home/xxxxxxx/public_html/components/com_mypms/class.mypms.php) [function.require-once]: failed to open stream: No such file or directory in /home/xxxxxxxx/public_html/components/com_kunena/kunena.php on line 197

Forumu kurdum fakat FORUm butonuna basınca bu hatayı alıyorum.
Çözümü nedir acaba ?
Teşekkürler.

Please Log in or Create an account to join the conversation.

  • joomla
  • Visitor
9 years 4 months ago #2 by joomla

Please Log in or Create an account to join the conversation.

More
9 years 4 months ago #3 by ugur

Please Log in or Create an account to join the conversation.

  • Not Allowed: to create new topic.
  • Not Allowed: to reply.
  • Not Allowed: to edit your message.
Time to create page: 0.092 seconds